Ext.ux.Livegrid 0.6 brings support for ExtJS 3.4

We have just released Ext.ux.Livegrid 0.6, which now supports ExtJS 3.4. You can download this release here.

Leave a Reply


Refresh